Contents
Microsoft Office Interface ................................................................. 4
File Ribbon Tab ............................................................................... 5
Microsoft Office Quick Access Toolbar ......................................... 6
Appearance of Microsoft Word ........................................................... 7
Creating a New Document .................................................................. 8
Opening a Document ......................................................................... 8
Saving a Document ........................................................................... 9
Home Tab - Styling your Document .................................................... 10
  Font Formatting ............................................................................. 10
  Cut/Paste Text .............................................................................. 10
  Copy/Paste Text ........................................................................... 10
  Paragraph Formatting ................................................................. 10
  Styles .......................................................................................... 10
  Find & Replace ............................................................................ 11
Insert Tab - Inserting Objects ............................................................ 12
  Headers and Footers .................................................................... 12
  Page Numbers ............................................................................. 12
  Symbols & Equations .................................................................. 12
  Tables ........................................................................................ 13
  Pictures ..................................................................................... 13
  Links .......................................................................................... 13
Page Layout Tab - Document Layout .................................................. 14
  Page Setup ................................................................................ 14
  Page Background ........................................................................ 14
  Paragraph .................................................................................. 15
References Tab ................................................................................ 16
  Footnotes & Endnotes ............................................................... 16
Mailings Tab - Mail Merge ................................................................. 17
  Envelopes & Labels ................................................................... 17
  Mail Merge ................................................................................ 18
Review Tab ....................................................................................... 19
Proofing .......................................................................................... 19
Comments .............................................................................................................................................. 19
Tracking Changes.................................................................................................................................... 19
Compare .............................................................................................................................................. 19
View Tab .............................................................................................................................................. 20
  Document Views .................................................................................................................................. 20
  Show/Hide ......................................................................................................................................... 20
  Zoom .................................................................................................................................................. 20
  Window .............................................................................................................................................. 20
Picture Tools Format Tab ..................................................................................................................... 21
  Picture Formatting .............................................................................................................................. 21
Microsoft Office Interface

Microsoft Office 2010 improves the ribbon interface that was introduced in Microsoft Office 2007. The Microsoft Office Ribbon is a set of tools that are grouped together in a related set of tabs.

**Quick Access Toolbar**
Tools shown here are always visible. You can add your favorite tools to this toolbar.

**Ribbon Tabs**
Click any tab on the ribbon to display the tools that are related to that task.

**Hide the Ribbon**
Click this icon to minimize the ribbon and provide more work space.

**Dialog Box Launchers**
Dialog box launcher icons next to any ribbon group label can be clicked to open a dialog box with more options for that group.

**Ribbon Groups**
Each ribbon tab contains groups, and each group contains a set of related tools. Here, the Paragraph group on the Home tab contains tools for how text should be aligned within the document.

Tools on each ribbon tab are further organized into logical groups called ribbon groups. In the example below, Page Layout is the active tab of the Ribbon and all functions that can be used to adjust the paragraphs of the Word document can be found in the Paragraph group of the Page Layout tab.
File Ribbon Tab

The Microsoft Office Button that was introduced in Microsoft Office 2007 and was found in the upper-left corner of Microsoft Word 2007 has been replaced with the File tab on the ribbon in Microsoft Office 2010. Clicking on File will open a full screen menu that allows Word documents to be created, saved, deleted, moved, and printed. Selecting the File tab when a saved document (Word file) is open will default to the Info view (1). This view displays the properties of the file, such as the file size and the creation, modification, and printing dates of the file.

When the File tab is selected upon opening Word, it will default to the Recent view (2). The view displays recently opened documents (3) along with recently used file locations (4).

Selecting Options (5) opens the Word Options menu where the settings of Microsoft Word 2010 can be configured. Settings include configurations with the proofing options, ribbon customization, and the Quick Access toolbar.
**Microsoft Office Quick Access Toolbar**

The Microsoft Office Quick Access Toolbar allows for a customizable toolbar displaying a set of commands independent of the tab on the Ribbon that is currently displayed.

To customize the Quick Access Toolbar, click the down arrow to the right of the commands. A popup menu will appear with available commands. Click on the command to add it to the Quick Access Toolbar. If you don’t see the command you want in the popup menu, select **More Commands** from the menu. This will open a new window that will allow you to select from all available Office commands. You will also find the option to display the Quick Access Toolbar below the ribbon.
Appearance of Microsoft Word

After opening Microsoft Word, you will be taken to a blank document and see the following screen.

The default view in Microsoft Word 2010 is **Print Layout**, displaying the document as it would be printed. The document view can be changed by selecting the **View** tab on the ribbon and selecting one of the other Layout options from the **Document Views** logical group.

You can also change the **Document View** by clicking the view icons along the bottom of Microsoft Word.

To change the zoom of the document, click the − or + icons or drag the slider along the bottom of Microsoft Word.
Creating a New Document

To begin a new document, click on File and then click New. The New Document window will appear, giving you various options to create a new document.

You can start from a blank document by selecting Blank Document (this is selected by default) and then clicking Create.

You can also create a new document from a pre-existing template in one of the categories under the Office.com Templates section.

Opening a Document

To open an existing document, click the File tab and then click Open. The Open window will appear. Select the location where you saved the file, then click the file name from the list and click the Open button. You can also double click on the file from the list to open the document.
Saving a Document

To save a document, click the File tab and then click Save. If this is a new document that you are saving for the first time, the Save As dialog box will open up. Select the location where you would like the file to be saved, enter a File name and then click the Save button. The default file format is the Word Document (*.docx) file format. This file format ensures that all document formatting is saved and will be available the next time the file is open. Note that .docx files are unable to be opened within Word 2003 and earlier. If the workbook needs to be shared with a computer with Word 2003 or earlier, change the ‘Save as type’ to Word 97-2003 Document (*.doc). Note that the .doc file type removes certain types of formatting (such as certain color options).

If you have previously saved the document, clicking Save under the Microsoft Office Button will save changes to the existing file.

If you prefer to have your changes saved to a different file, click the Microsoft Office Button and then click Save As.

In addition to saving as a .doc and .docx, Word 2010 has the ability to save directly to a PDF file. To save a Word document as a PDF, click the File tab, and then click Save & Send. Click on Create PDF/XPS Document and then click Create PDF/XPS. Select the location where you would like the file to be saved, enter a File name, ensure ‘Save as type’ is set to PDF (*.pdf) and then click the Publish button. Note: You should also save the document as a Word file as you won’t be able to edit the PDF document that you create from within Microsoft Word.
This tab can be used to style your document, including the formatting of fonts and paragraphs.

**Font Formatting**
Highlight the text you want to format and then select the font, size, style, and color under the Font group. For additional font options, click the **Show Font Dialog Box** icon. Additionally, when you select a section of text, a faded menu will appear with font formatting options. Moving your mouse over this popup menu will bring it in focus and allow you to select basic formatting options.

If you want to select all of the text on a page, click **Select → Select All** under the Editing group. Word 2010 will also allow you to select multiple sections of text simultaneously. To select multiple sections, hold the **Ctrl** key on the keyboard and then highlight multiple sections of text.

**Cut/Paste Text**
Highlight the text you wish to move, click on **Cut** under the Clipboard group, move your cursor to the desired location, and click on **Paste** under the Clipboard group.

**Copy/Paste Text**
Highlight the text you wish to copy, click on **Copy** under the Clipboard group, move your cursor to the desired location, and click on **Paste** under the Clipboard group.

**Paragraph Formatting**
Paragraph formatting options are available under the Paragraph group. The following options are available from the Paragraph group:

- Bullets and numbered lists
- Indentations, Sorting & Display Format Symbols
- Alignment
- Line spacing, Shading, & Borders

For additional paragraph formatting options, click the **Show Paragraph Dialog Box** icon.

**Styles**
Word 2010 comes with a set of pre-defined styles. Highlight the text you wish to apply a style to and then click on the desired style from the Styles group. Additionally, you can customize the pre-defined style by clicking a Style and then clicking Change Styles from the Styles group.
Find & Replace
A word or phrase can be found within your document by using the Find command. Select Find under the Editing group and a window on the left will appear called Navigation where you can enter the word or phrase in the field and it will automatically search the document and display all results below the “Search” field.

A word or phrase can be replaced with another using the Replace command. Select Replace under the Editing group, enter the word or phrase that you want replaced in the “Find what” box and enter the word or phrase that should replace the existing word or phrase in the “Replace with” box. You can replace all occurrences of the word or phrase by clicking the Replace All button or replace the word or phrase one at a time by clicking the Replace button.
Insert Tab - Inserting Objects

This tab can be used to insert various types of objects, including pages, tables, illustrations, links, headers & footers, text, and symbols.

Headers and Footers
To have a consistent header or footer on each page of a document, click on Header or Footer from the Header and Footer group and then select the header or footer style that you desire.

Once you add a header or footer, you will see a Header & Footer Tools Design tab on the ribbon.

The Header & Footer Tools Design tab contains the options related to working with the header and footer sections of a document.

The Insert group provides the capability to insert the date & time, pictures, and clip art.
The Options group allows you to specify if you want a different header or footer on the first page and a different header and footer between odd and even pages.
The Position group allows you to specify the distance the header is from the top of the page and the distance the footer is from the bottom of the page.
When you have finished working with the header and footer, click the Close Header and Footer icon under the Close group.

Page Numbers
Click Page Number from the Header and Footer group, select the position of the page numbers (top of page, bottom of page, page margins, or current position), and then select the style of the page numbers. To set formatting options for page numbers, click Page Number and then Format Page Numbers.

Symbols & Equations
Symbols that aren’t found on a normal keyboard can be added to Microsoft Word documents by selecting Symbol from the Symbols group. A list of commonly used symbols will display. Click on one of the symbols in the list or click More Symbols to pick from a larger list.

Equations can be added to a Microsoft Word document by selecting Equation from the Symbols group and then selecting from the list of pre-defined equations or clicking Insert New Equation and entering your own equation.
Tables
To create a table, click the Table icon from the Tables group and then select the number of cells you want. The example at the right has a table that is 7 cells wide by 4 cells high.

If you need a table that is larger than 10 cells wide by 8 cells high, click Insert Table.

The Insert Table window will open up. From here, the number of columns and rows can be specified.

In addition, the autofit behavior can be set to specify the width of columns.

Pictures
Place your cursor where the picture is to be inserted and then select Picture from the Illustrations group. Navigate to the directory where the picture is located, click the file name and then click the Insert button. See the Picture Tools Format Tab section below for information on working with pictures within a Word document.

Links
Links to websites or other locations within a Word document can be created by using the Links group.

To include a link to a website, select Hyperlink from the Links group. Enter the text that should be displayed in the document in the Text to display: text box and the web site address in the Address: text box and then click OK.
Page Layout Tab - Document Layout

This tab can be used to set layout options for a Word document.

**Page Setup**

The Page Setup group contains the options to specify the layout of a page, such as margins, orientation, and page size.

To set the margin for your document, click on Margins and then select from the list of pre-defined margins or click Custom Margins to enter your own margins.

To change the page orientation of your document, click on Orientation and then select Portrait or Landscape.

To change the paper size, click on Size and then select from the list of pre-defined paper sizes or click More Paper Sizes to enter a customized size.

To create columns within your document, click on Columns and then select from the list of pre-defined column types or click More Columns to enter a customized column style.

**Page Background**

To include a watermark on the page, such as ‘Confidential’ or ‘Draft’, select Watermark from the Page Background group and then select one of the pre-defined watermarks or Custom Watermark to specify the text you would like to see appear as a watermark on the page.

To set a page color, click Page Color and select a color from the list of Theme Colors or click More Colors to pick a color not available from the list.

To add a border to the page, click Page Borders to bring up the Borders and Shading window. From here, you can specify how you want your border to appear, including style, color, width, and pictures.
Paragraph
The Paragraph group will allow you to set indentations and line spacing for your document.

Additionally, you can click the **Show Paragraph Dialog Box** icon for additional paragraph formatting options.
References Tab

This tab can be used to add a table of contents, footnotes/endnotes, citations, captions, an index, and a table of authorities.

Footnotes & Endnotes

Footnotes and endnotes are often used for comments and citations at the bottom of a page or document. Inserting a footnote will put the note at the bottom of the current page while an endnote will be placed at the end of the document.

To insert a footnote, place your cursor at the end of a sentence and click **Insert Footnote** from the Footnotes group. A superscript number will appear at the end of the sentence and the corresponding number will appear at the bottom of the page in which you can place your comment or citation.

Insert an endnote by placing your cursor at the end of a sentence and click **Insert Endnote**. The corresponding number will appear on the last page of your document.

To change the styling of footnotes and endnotes, click on the **Show Footnote and Endnote Dialog Box** icon.
Mailings Tab - Mail Merge

This tab is used for tasks related to mailings, including creating envelopes, labels, and mail merges.

**Envelopes & Labels**

To create an envelope, click **Envelopes** from the Create group. The *Envelopes and Labels* window will appear. Type in the delivery and return addresses and click the Options button to change the font or envelope size and then click OK. Click the Print button to print your envelope. Insert an envelope into the printer using the Feed guide at the bottom right to help align the envelope properly.

To create a label, click **Labels** from the Create group. The *Envelopes and Labels* window will appear. Type in the address, select whether a full page of the same label or a single label should be printed and click the Options button to change the type of labels and then click OK. Click the Print button to print your envelope. Insert a label sheet into the printer using the Feed guide at the bottom right to help align the label sheet properly.
Mail Merge

Mail Merge can be used to create letter or envelope templates for mass mailings using outlook contacts or data sources, such as Microsoft Excel.

First, select the type of Mail Merge you would like to perform by clicking **Start Mail Merge** from the Start Mail Merge group and selecting the type of merge (letter, e-mail, envelope, or label).

Next, select the data source by clicking **Select Recipients** and then selecting the data source you want to use (add a new list, use an existing list from Excel, or use Outlook Contacts).

After selecting the recipient source file, additional icons on the ribbon will become active.

Click the **Edit Recipient List** icon to select which contacts you want to be included in this mail merge.

Mail merge fields can then be added to the document using the following icons under the Write & Insert Fields group: **Address Block, Greeting Line, & Insert Merge Field**.

To see the letter with the data within the document, click the **Preview Results** icon under the Preview Results group.

After finalizing the merge, click the **Finish & Merge** button from the Finish group and select Print Documents or Send E-mail Messages.
Review Tab

This tab is used to review your document, including proofing the document, adding comments, tracking changes, and comparing a document against a previous version.

Proofing
The proofing group assists with proofing your document after it is finished.

Click the Spelling & Grammar icon to check for spelling and grammar problems within the document.
Click the Thesaurus icon to open the Microsoft Word Thesaurus. If you highlight a word and then click the Thesaurus icon, the thesaurus will automatically look up the highlighted word.
Click the Translate icon to translate your document from one language to another.
The Word Count icon will provide you with statistics for your document, including number of words, characters, pages, paragraphs, and lines.

Comments
To insert a comment in a document, highlight the text you want commented and then click New Comment under the Comments group. A comment box will appear to the right of your document where you can enter the comment.

To remove the comment, click the comment box and then click Delete under the Comments group.

Tracking Changes
Tracking changes can be a valuable tool if you are sharing a Word document with someone else. If you turn track changes on and have someone else edit the document, when they send it back, Word will display the changes they made and allow you to accept or reject them.

To turn tracking changes on, click the Track Changes icon under the Tracking group and then click Track Changes. Any changes made to the document will show up as red, underlined text.
To accept changes, click the Accept icon under the Changes group and then Accept Change.
To remove changes from the document, click the Reject icon under the Changes group and then Reject Change.

Compare
To compare changes between two documents, click the Compare icon under the Compare group and then Compare. Enter the Original document and Revised document and click OK.
View Tab

This tab is used to set how you want your document to be viewed while you are working on it.

Document Views
The default view in Microsoft Word 2010 is Print Layout, displaying the document as it would be printed. The document view can be changed by selecting one of the other Layout options from the Document Views group.

Show/Hide
The Show/Hide group allows different components of Word to be displayed, including the ruler, gridlines, and document map.

Zoom
With the Zoom group, the zoom level of the document can be set. To change your zoom level, click the Zoom icon under the Zoom group.

Window
If you are working with multiple Word documents, you can switch between them by clicking the Switch Windows icon under the Window group or set them to be viewed side by side with the View Side by Side icon under the Window group.
Picture Tools Format Tab

This tab can be used to make changes to pictures that are included in Microsoft Word documents.

**Picture Formatting**

Use the options under the Adjust group to make changes to the properties of pictures, such as brightness, contrast, and color.

Use the options under the Pictures Styles group to select a pre-defined style for your picture or manually set the picture shape, border, and effects.

Use the options under the Arrange group to set text wrapping around the picture, rotate the picture, and position & align the picture.

Use the options under the Size group to crop the picture to trim unwanted parts and resize the picture.